DRUPAL_CORE_COMPATIBILITY

  1. drupal
    1. 6 system.module
    2. 8
    3. 7

Core API compatibility.

includes/bootstrap.inc, line 16

<?php
define('DRUPAL_CORE_COMPATIBILITY', '7.x')
?>